HYUNDAI TUCSON CLUB

HYUNDAI TUCSON CLUB (http://www.tucson-club.ru/forum/index.php)
-   [Tucson] Аудио и видео (http://www.tucson-club.ru/forum/forumdisplay.php?f=13)
-   -   Нет звука(( (http://www.tucson-club.ru/forum/showthread.php?t=56294)

nost 13.02.2010 23:30

Нет звука((
 
Помогите пожалуйста, при подключении магнитолы через ISO она включается, но звук с нее не идет. Есть разъем ( он на картинке), он был у меня подключен к стандартной магнитоле, без него звука нет. Надо ли с этого разъема перебрасывать провода на ISO? В темах на форуме читаю, что этот разъем ваше не нужен, но без него у меня ничего не работает. Подскажите пожалуйста, что делать...

http://www.tucson-club.ru/forum/atta...3&d=1215328347

Ale23x 13.02.2010 23:57

а к какой магнитоле цыпляетесь если не секрет ?

nost 14.02.2010 00:12

Mystery MDD-7900DS

Ale23x 14.02.2010 00:23

а машина случайно не с усилком и сабом ?

nost 14.02.2010 00:26

да, с ним))

Ale23x 14.02.2010 00:28

тогда возможно что это разъем так рас таки от уселка или саба и звука нет изза того что весь звук в этом разьеме сдесь выкладывали схему радной компановки с усилком и сабом и похоже что там все закольцовано

---------- Post added 14.02.2010 at 00:30 ----------

http://www.tucson-club.ru/forum/showthread.php?t=47995 кст вот и она пост номер5

nost 14.02.2010 00:30

А что в итоге мне делать?

---------- Post added 14.02.2010 at 00:37 ----------

что-то я не фига не понимаю схему((

Ale23x 14.02.2010 00:38

по всей видимости придется и их перекидывать на ISO разъем и возможно что методом тыка

nost 14.02.2010 00:40

просто я один перекинул и у меня заработали передние колонки, задние и саб не работает((

Ale23x 14.02.2010 00:42

насчет саба нужно пробывать именно на выход для саба вешать, на магнитоле есть такой выход отдельный ?


Текущее время: 17:21. Часовой пояс GMT +3.

Powered by vBulletin® Version 3.8.7
Copyright ©2000 - 2022, Jelsoft Enterprises Ltd. Перевод: zCarot